<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it">
<head>
<title>Su twitter la notizia del ritorno - Franz Ferdinand @ Music Sense</title> 
<meta name="viewport" content="width=device-width">

<meta property="og:ttl" content="39800000">

 
<meta property="og:image" content="http://www.musicsense.it/newsGallery/2017/musicsense_Franz_Ferdinand.png" />
<meta property="og:site_name" content="Music Sense">
<meta property="og:title" content="Su twitter la notizia del ritorno - Franz Ferdinand">
<meta property="og:type" content="website">
<link rel="canonical" href="http://www.musicsense.it/news2017-Su-twitter-la-notizia-del-ritorno-017.htm" />
    <meta http-equiv="content-language" content="it" />

<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="Bluefish 1.0.7"/>
<meta name="author" content="musicSense"/>
<meta name="description" content="Franz Ferdinand - La band di Glasgow arriver&agrave; presto con nuova musica, a darne notizia &egrave; lo stesso frontman del gruppo, Alex Kapranos, che risponde su twitter a una fan con un laconico" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8"/>
<meta http-equiv="content-style-type" content="text/css"/>
 
<meta name="verify-v1" content="pVidEshVNJNXkU03iKeTN5Y+OAmEN0lRaqTmbn/ZLo4=" />
<META name="y_key" content="da5830f4f5fd9901">
<meta property="fb:admins" content="1636374413"/> 

<script language="JavaScript">
	function CloseLogin(){
			document.getElementById("login").style.height="0";
	}
	function DisplayLogin(){
			document.getElementById("login").style.height="auto";
	}
</script>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2800641-14']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</head>

      
<body onload="menuSlider.init('menu','slide')" style="margin:0;font:.74em Arial,Helvetica,sans-serif;line-height:1.5em;background:url(/images/sfondo.jpg) top left no-repeat #fff;color:#454545">
 <!-- Login -->
	<div id="login">
		<div class="loginContent">
					<form action="/index/login" method="post">
				<label for="log"><b>Username</b></label>
				<input class="campiricerca2" type="text" name="log" id="log" value="" size="23" />
				<label for="pwd"><b>Password</b></label>
				<input class="campiricerca2" type="password" name="pwd" id="pwd" size="23" />
				<input type="submit" name="submit" value="" class="button_login" />
				<input type="hidden" name="redirect_to" value=""/>



						</form>   <div id="newregisterlog">  Non sei ancora registrato?&nbsp; <a href="/register/index"  rel="nofollow">Fallo ora!</a> </div>
			</div>
		<div class="loginClose"><a rel="nofollow" id="closeLogin" href="javascript:void(0);" onclick="CloseLogin();" rel="nofollow"></a></div>
		
	</div> <!-- /login controlla ricerca e artisti-->

    <div id="sidebar">
		<div id="top">
			<ul class="login">
		    	<li class="left">&nbsp;</li>
		        <li>Benvenuto </li>
				<li>|</li><li>
									 <a id="toggleLogin" href="javascript:void(0);" onclick="DisplayLogin();" rel="nofollow">Login</a></li> 
							</ul>
		</div>
		</div>
        <div class="clearfix"></div>
        <div class="contenitore">
<div class="header">
<div class="logo"><a href="http://www.musicsense.it/"><img src="/images/logo.png" alt="Music Sense"  title="Music Sense"  width="235" height="61" /></a>

</div>

<div class="menu">
<ul id="menu">
<li><a href="http://www.musicsense.it/news">NEWS</a></li><li><a href="http://www.musicsense.it/albums">DISCHI</a></li>
<li><a href="http://www.musicsense.it/concerts">LIVE</a></li>
<li><a href="http://feeds.feedburner.com/musicsense" target="_blank" rel="nofollow">RSS</a></li>
<li><a href="http://www.musicsense.it/contact" rel="nofollow">CONTATTI</a></li>
<li><a href="http://www.musicsense.it/artist/freedb">FREE DB</a></li>
<li><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/YZpTP7/download/index.htm"  target="_blank" rel="nofollow"><img 
src="http://www.musicsense.it/immagini/toolbar.png" border=0 title="music sense toolbar" alt="music sense toolbar" width="75" height="19"></a></li>

<div id="slide"></div>
</ul>
</div>
</div>
<div class="ricerca">
<form method="post" action="http://www.musicsense.it/search">
<span class="campiricerca">CERCA</span>&nbsp;&nbsp;<input type="text" name="search" class="campiricerca" value=""/><input type="submit" value="" class="bottone" />
</form>
</div>
<div class="spazio">
  <div style="margin-top:-11px">             <a href="http://www.musicsense.it/news2017-Su-twitter-la-notizia-del-ritorno-017.htm" rel=nofollow><img src="/immagini/it.png" border=0 /></a>
           </div>
           
          

          </div>
<div class="promo">
<p align=center>

<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<!-- leaderboard -->
<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-7578188197594843"
    data-ad-slot="3737470324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 


</p>
</div>
<!-- inizio colonna sinistra dba1efb2f7a441fb853548f5b3bcd426 -->
    
<div class="contenuti">
<div class="news">

<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.musicsense.it/news2017-Su-twitter-la-notizia-del-ritorno-017.htm&amp;layout=button_count&amp;show_faces=false&amp;width=169&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:169px; height:20px;" allowTransparency="true"></iframe>
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="siteworth">Tweet</a><script async type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<g:plusone></g:plusone>


  
<div>
<div style="float:right;margin-left:7px">
<center>
<img src=/newsGallery/2017/300X300/musicsense_Franz_Ferdinand.png alt="Su twitter la notizia del ritorno" title="Su twitter la notizia del ritorno"><br /><br />
</center>
</div>

 

<div >


<h4><a href='http://www.musicsense.it/artist19324-Franz-Ferdinand.htm'> Franz Ferdinand</a></a></h4>





<h2>Su twitter la notizia del ritorno</h2>
<br><b>15/08/17</b><br>
<p>La band di Glasgow arriver&agrave; presto con <strong>nuova musica</strong>, a darne notizia &egrave; lo stesso<strong> frontman</strong> del gruppo, <strong>Alex Kapranos</strong>, che <strong>risponde</strong> <strong>su twitter</strong> a una fan con un laconico <strong>&laquo;Yes&raquo;</strong> che fa presagire tutto.</p>
<p>I <strong>Franz Ferdinand</strong> all'inizio di quest'anno hanno rimescolato le carte nel gruppo<strong> sostituendo alcuni membri</strong> e aggiungendone altri. Vediamo, infatti, che a maggio 2017 il chitarrista<strong> Nick McCarthy</strong> <strong>abbandona</strong> il gruppo e viene <strong>sostituito da</strong> ben due nuove leve: <strong>Dino Bardot</strong>, bassista della indie rock band scozzese 1990s e, <strong>Julian Corrie</strong>, tastierista e chitarrista meglio noto con il nome d&rsquo;arte Miaoux Miaoux.</p>
<p>A parte le scelte che hanno comportato l'<strong>ampliamento della band</strong> i Franz Ferdinand &egrave; dal 2013, quando uscirono con il fortunato <strong>"Right Thoughts, Right Words, Right Action"</strong>, che non pubblicano un disco, se non consideriamo il <strong>joint album</strong> realizzato nel 2015 <strong>insieme agli Sparks</strong> con il nome FFS.</p>
<p>Qualche giorno fa per&ograve; assistiamo alla <strong>rivelazione di Alex Kapranos</strong> che risponde con un <strong>conciso tweet</strong> a un fan che chiedeva se ci sarebbe stato presto<strong> nuovo materiale</strong> dei <strong>Franz Ferdinand</strong>. La risposta di Kapranos e del <strong>suo semplice &laquo;Yes<strong>&raquo;</strong></strong>&nbsp;confermano le intenzioni della band di tornare <strong>presto</strong> con un <strong>nuovo disco</strong> ma non aggiungono nessun ulteriore dettaglio.</p>
<p>Non ci resta che <strong>attendere</strong> magari ascoltando l'<strong>ultimo brano</strong> dei Franz a Ferdinand, rilasciato lo scorso anno, in aperta <strong>protesta</strong> <strong>contro</strong> il neo presidente eletto Donald <strong>Trump</strong>, il titolo &egrave; <strong>Demagogue</strong>.&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/niJtpcgtUQs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>


<br /><hr><sup>New</sup>
<a href="/live/Franz-Ferdinand-tour-2017-19324-concerts">Franz Ferdinand: tutte le date della tourn&eacute 2017</a>
<hr>
<div style="clear:both"></div>
</div><br />
   
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7578188197594843";
/* muRettGrande */
google_ad_slot = "8167669926";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


 
<div id="fb-root"></div>
<script async src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<fb:comments href="www.musicsense.it/news2017-Su-twitter-la-notizia-del-ritorno-017.htm" num_posts="5" 
  width="500"></fb:comments> 
	<div class="angolitondi"></div>
<div class="boxnews">
13/02/14
<div class="miniatura">
<img src="/newsGallery/1698/tmb/FranzFerdinand_album2003.jpg" alt="Right Action in Italia: le date estive" height="100" width="100" />
</div>
<h1><a href=/news1698-Right-Action-in-Italia-le-date-estive-698.htm>Right Action in Italia: le date estive</a></h1>
<div style='clear:both'></div>
</div> 
	<div class="angolitondi"></div>
<div class="boxnews">
31/08/09
<div class="miniatura">
<img src="/newsGallery/61/tmb/75b75_franz_ferdinand.jpg" alt="In Italia, il 7 e l'8 Dicembre" height="100" width="73" />
</div>
<h1><a href=/news61-In-Italia-il-7-e-l-8-Dicembre-061.htm>In Italia, il 7 e l'8 Dicembre</a></h1>
<div style='clear:both'></div>
</div> 
		
   <div class="tabsContent"><div class="tab">

	  <div id="myGallery" class="spacegallery" style='height:500px'>

		  

		  
		  <img src="/newsGallery/2017/bigGal/musicsense_Franz_Ferdinand.png" alt="Su twitter la notizia del ritorno" />
		  		  

		  		  					  
      </div>
    </div> </div>
</div>
</div>
<div style='clear:both'></div>
<div style='margin-top:5px;'>
</div></div>
<!-- fine colonna sinistra -->
<!-- inizio colonna destra -->
<div class="colonnadx">


<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<!-- leaderboard -->
<ins class="adsbygoogle"
    style="display:inline-block;width:250px;height:250px"
    data-ad-client="ca-pub-7578188197594843"
    data-ad-slot="6690936722"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>








<br />   
        
<div class="boxdx" style="padding:3px !important; 
    border: 2px solid #f29a00 !important;
    border-radius: 25px; !important;overflow: hidden!important;" >
    

<div class="fb-like-box" data-href="http://www.facebook.com/musicsense" data-width="240" data-show-faces="true" data-stream="false" data-header="false "></div>
</div>  
 
<!-- div class="angolitondidx"></div>
<div class="boxdx" style='padding:3px !important'>
 <b>LIKED</b><br />
 <a href="http://www.musicsense.it/news1343-Lou-Reed-Lul&ugrave;-la-tracklist-definitiva-Il-testo-e-la-traduzione-di-Junior-Dad-343.htm">
 <img src="http://www.musicsense.it/newsGallery/1321/tmb/lulu_cover_300x300.jpg" alt="Loutallica - Junior Dad" title="Loutallica - Junior Dad" align=left style="margin-right:5px"></a>
</div !-->



</div>
<!-- fine colonna destra --><!-- inizio colonna centro -->
<div class="colonnacentro" style="text-align:center">

 
	
<h3>CONCERTI</h3>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
ago 29, 2017
<span class="value-title" title="2017-08-29T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Franz Ferdinand ">
  <span class="value-title" title="Franz Ferdinand live in Amsterdam (NL)">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/franz-ferdinand-amsterdam-nl-2017-08-29-in-concert-90166" class="url">Franz Ferdinand @ Amsterdam (NL)</a></h2>


<span class="value-title" title="Franz Ferdinand, Amsterdam (NL) ">   </span>
</span>
  <span class="location"><span class="value-title" title="Amsterdam (NL), Olanda"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
set  1, 2017
<span class="value-title" title="2017-09-01T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Franz Ferdinand ">
  <span class="value-title" title="Franz Ferdinand live in Empoli - FI">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/franz-ferdinand-empoli-fi-2017-09-01-in-concert-92885" class="url">Franz Ferdinand @ Empoli - FI</a></h2>


<span class="value-title" title="Franz Ferdinand, Empoli - FI ">   </span>
</span>
  <span class="location"><span class="value-title" title="Empoli - FI, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
set  2, 2017
<span class="value-title" title="2017-09-02T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Franz Ferdinand ">
  <span class="value-title" title="Franz Ferdinand live in Lignano Sabbiadoro - UD">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/franz-ferdinand-lignano-sabbiadoro-ud-2017-09-02-in-concert-93531" class="url">Franz Ferdinand @ Lignano Sabbiadoro - UD</a></h2>


<span class="value-title" title="Franz Ferdinand, Lignano Sabbiadoro - UD ">   </span>
</span>
  <span class="location"><span class="value-title" title="Lignano Sabbiadoro - UD, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>

    		
	
	 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/616ghjxg4PL._SS100_.jpg" alt=" Blood" title=" Blood" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album31035-Blood.htm> Blood</a></h4> 
	<br> Alternative 2009	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51EQPYFHS3L._SS100_.jpg" alt=" You could have it so much better" title=" You could have it so much better" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album182874-You-could-have-it-so-much-better.htm> You could have it so much better</a></h4> 
	<br> Punk Rock 2005	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51zcQlH0TOL._SS100_.jpg" alt=" Franz Ferdinand" title=" Franz Ferdinand" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album316877-Franz-Ferdinand.htm> Franz Ferdinand</a></h4> 
	<br> Indie 2003	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51IAvlFPVRL._SS100_.jpg" alt=" Tonight" title=" Tonight" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album273109-Tonight.htm> Tonight</a></h4> 
	<br> Alternative 2009	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/51bduspkhKL._SL100_.jpg" alt=" Ulysses {Cd Single}" title=" Ulysses {Cd Single}" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album72419-Ulysses-{Cd-Single}.htm> Ulysses {Cd Single}</a></h4> 
	<br> Indie 2008	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/61xWSFkyNjL._SS100_.jpg" alt=" Do You Want To CDS2" title=" Do You Want To CDS2" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album96605-Do-You-Want-To-CDS2.htm> Do You Want To CDS2</a></h4> 
	<br> Indie 2005	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/51eLdw3CXGL._SL100_.jpg" alt=" No You Girls" title=" No You Girls" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album216465-No-You-Girls.htm> No You Girls</a></h4> 
	<br>  	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/61xWSFkyNjL._SS100_.jpg" alt=" Do You Want To" title=" Do You Want To" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album229578-Do-You-Want-To.htm> Do You Want To</a></h4> 
	<br> Rock 2005	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/51h8GQG2ayL._SL100_.jpg" alt=" No You Girls Remixes" title=" No You Girls Remixes" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album237095-No-You-Girls-Remixes.htm> No You Girls Remixes</a></h4> 
	<br> Electronic 2009	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51IAvlFPVRL._SS100_.jpg" alt=" Tonight [Bonus Tracks]" title=" Tonight [Bonus Tracks]" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album319378-Tonight-Bonus-Tracks-.htm> Tonight [Bonus Tracks]</a></h4> 
	<br> Alternative 2009	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51GT-aTj0kL._SS100_.jpg" alt=" You Could Have It So Much Better (Bonus Disc)" title=" You Could Have It So Much Better (Bonus Disc)" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album327640-You-Could-Have-It-So-Much-Better-Bonus-Disc-.htm> You Could Have It So Much Better (Bonus Disc)</a></h4> 
	<br> Indie Rock 2005	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist19324-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51GT-aTj0kL._SS100_.jpg" alt=" You Could Have It So Much Better..." title=" You Could Have It So Much Better..." class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album340744-You-Could-Have-It-So-Much-Better-.htm> You Could Have It So Much Better...</a></h4> 
	<br> Rock 2005	<br>
	<br>
	</div><br>
	
		 
		 
	
</div>
<!-- fine colonna centro -->






<div class="footer" style="text-align:center"><!-- ckey="78FD5B2C" -->
powered by <a href="http://www.cybernetica.it">cybernetica</a>
  <br />@ 2009-2017 Music Sense
<br />
Tutti i diritti sui materiali sono dei rispettivi proprietari
</p>     
 <!-- ukey="7B665976" -->
</div>
<div id="popUnderC">
	<div id="popUnder"></div>
	<div id="popUndCon"><div class="loginClose"><a onclick="$('#popUnderC').hide();" href="javascript:void(0);"  rel="nofollow"></a></div></div>
</div>

<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link rel="stylesheet" type="text/css" href="/css/style.css" media="screen" />

    <link rel="stylesheet" media="screen" type="text/css" href="/css/aspacegallery.css" />



<script type="text/javascript" src="/myjs/jquery.js"></script>
<script async type="text/javascript" src="/myjs/script.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=206225509428460";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html><script async type="text/javascript" src="/myjs/myspacegallery.js"></script>