<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it">
<head>
<title>Un tour in giro per il mondo - Francesco De Gregori @ Music Sense</title> 
<meta name="viewport" content="width=device-width">

<meta property="og:ttl" content="39800000">

 
<meta property="og:image" content="http://www.musicsense.it/newsGallery/1989/musicsense_Francesco_De_Gregori.jpg" />
<meta property="og:site_name" content="Music Sense">
<meta property="og:title" content="Un tour in giro per il mondo - Francesco De Gregori">
<meta property="og:type" content="website">
<link rel="canonical" href="http://www.musicsense.it/news1989-Un-tour-in-giro-per-il-mondo-989.htm" />
    <meta http-equiv="content-language" content="it" />

<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="Bluefish 1.0.7"/>
<meta name="author" content="musicSense"/>
<meta name="description" content="Francesco De Gregori - Dall'Europa all'America ecco tutte le date del cantautore romano De Gregori che sar&agrave; impegnato per tutto il prossimo inverno con il suo ben nutrito programma di" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8"/>
<meta http-equiv="content-style-type" content="text/css"/>
 
<meta name="verify-v1" content="pVidEshVNJNXkU03iKeTN5Y+OAmEN0lRaqTmbn/ZLo4=" />
<META name="y_key" content="da5830f4f5fd9901">
<meta property="fb:admins" content="1636374413"/> 

<script language="JavaScript">
	function CloseLogin(){
			document.getElementById("login").style.height="0";
	}
	function DisplayLogin(){
			document.getElementById("login").style.height="auto";
	}
</script>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2800641-14']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</head>

      
<body onload="menuSlider.init('menu','slide')" style="margin:0;font:.74em Arial,Helvetica,sans-serif;line-height:1.5em;background:url(/images/sfondo.jpg) top left no-repeat #fff;color:#454545">
 <!-- Login -->
	<div id="login">
		<div class="loginContent">
					<form action="/index/login" method="post">
				<label for="log"><b>Username</b></label>
				<input class="campiricerca2" type="text" name="log" id="log" value="" size="23" />
				<label for="pwd"><b>Password</b></label>
				<input class="campiricerca2" type="password" name="pwd" id="pwd" size="23" />
				<input type="submit" name="submit" value="" class="button_login" />
				<input type="hidden" name="redirect_to" value=""/>



						</form>   <div id="newregisterlog">  Non sei ancora registrato?&nbsp; <a href="/register/index"  rel="nofollow">Fallo ora!</a> </div>
			</div>
		<div class="loginClose"><a rel="nofollow" id="closeLogin" href="javascript:void(0);" onclick="CloseLogin();" rel="nofollow"></a></div>
		
	</div> <!-- /login controlla ricerca e artisti-->

    <div id="sidebar">
		<div id="top">
			<ul class="login">
		    	<li class="left">&nbsp;</li>
		        <li>Benvenuto </li>
				<li>|</li><li>
									 <a id="toggleLogin" href="javascript:void(0);" onclick="DisplayLogin();" rel="nofollow">Login</a></li> 
							</ul>
		</div>
		</div>
        <div class="clearfix"></div>
        <div class="contenitore">
<div class="header">
<div class="logo"><a href="http://www.musicsense.it/"><img src="/images/logo.png" alt="Music Sense"  title="Music Sense"  width="235" height="61" /></a>

</div>

<div class="menu">
<ul id="menu">
<li><a href="http://www.musicsense.it/news">NEWS</a></li><li><a href="http://www.musicsense.it/albums">DISCHI</a></li>
<li><a href="http://www.musicsense.it/concerts">LIVE</a></li>
<li><a href="http://feeds.feedburner.com/musicsense" target="_blank" rel="nofollow">RSS</a></li>
<li><a href="http://www.musicsense.it/contact" rel="nofollow">CONTATTI</a></li>
<li><a href="http://www.musicsense.it/artist/freedb">FREE DB</a></li>
<li><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/YZpTP7/download/index.htm"  target="_blank" rel="nofollow"><img 
src="http://www.musicsense.it/immagini/toolbar.png" border=0 title="music sense toolbar" alt="music sense toolbar" width="75" height="19"></a></li>

<div id="slide"></div>
</ul>
</div>
</div>
<div class="ricerca">
<form method="post" action="http://www.musicsense.it/search">
<span class="campiricerca">CERCA</span>&nbsp;&nbsp;<input type="text" name="search" class="campiricerca" value=""/><input type="submit" value="" class="bottone" />
</form>
</div>
<div class="spazio">
  <div style="margin-top:-11px">             <a href="http://www.musicsense.it/news1989-Un-tour-in-giro-per-il-mondo-989.htm" rel=nofollow><img src="/immagini/it.png" border=0 /></a>
           </div>
           
          

          </div>
<div class="promo">
<p align=center>

<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<!-- leaderboard -->
<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-7578188197594843"
    data-ad-slot="3737470324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 


</p>
</div>
<!-- inizio colonna sinistra dba1efb2f7a441fb853548f5b3bcd426 -->
    
<div class="contenuti">
<div class="news">

<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.musicsense.it/news1989-Un-tour-in-giro-per-il-mondo-989.htm&amp;layout=button_count&amp;show_faces=false&amp;width=169&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:169px; height:20px;" allowTransparency="true"></iframe>
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="siteworth">Tweet</a><script async type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<g:plusone></g:plusone>


  
<div>
<div style="float:right;margin-left:7px">
<center>
<img src=/newsGallery/1989/300X300/musicsense_Francesco_De_Gregori.jpg alt="Un tour in giro per il mondo" title="Un tour in giro per il mondo"><br /><br />
</center>
</div>

 

<div >


<h4><a href='http://www.musicsense.it/artist13585-Francesco-De-Gregori.htm'> Francesco De Gregori</a></a></h4>





<h2>Un tour in giro per il mondo</h2>
<br><b>06/07/17</b><br>
<p>Dall'<strong>Europa</strong> all'<strong>America</strong> ecco tutte le date del cantautore romano <strong>De Gregori</strong> che sar&agrave; impegnato per tutto il <strong>prossimo inverno</strong> con il suo ben nutrito programma di <strong>esibizioni live</strong> che prevede anche quattro tappe italiane.</p>
<p><strong>Francesco De Gregori,&nbsp;</strong>tra ottobre e novembre, porter&agrave; in giro per il mondo i suoi <strong>migliori successi</strong> con la sua solita aria distratta e le sue interpretazioni da brivido. Il cantautore ha scelto per le sue <strong>esibizioni importanti</strong> citt&agrave; europee, americane e canadesi, da <strong>Parigi</strong> a Bruxelles arrivando a <strong>New York</strong> e Toronto.</p>
<p>Nelle sue <strong>esibizioni internazionali</strong> sar&agrave; poi accompagnato da <strong>importanti nomi</strong> della scena musicale come ad esempio <strong>Guido Guglielminetti</strong> al basso e contrabasso, <strong>Paolo Giovenchi</strong> alle chitarre e <strong>Alessandro Valle</strong> al mandolino e alla pedal steel guitar.</p>
<p>L'occasione di ascoltare questa <strong>inedita ensemble</strong> musicale ci sar&agrave; anche per il <strong>pubblico italiano</strong> che potr&agrave; assistere ai suoi concerti il <strong>13 ottobre</strong> al Vox Club di Nonantola (<strong>Modena</strong>), il <strong>14 ottobre</strong> al Teatro della Concordia di Venaria Reale (<strong>Torino</strong>), il <strong>26 ottobre</strong> alla Supersonic Arena di S. Biagio di Callalta (<strong>Treviso</strong>) e il <strong>27 ottobre</strong> al Live Club di Trezzo sull'Adda (<strong>Milano</strong>).</p>
<p>Mentre le <strong>tappe</strong> del <strong>tour mondiale</strong> di De Gregori che si divideranno tra Europa, Stati Uniti e Canada sono le seguenti:</p>
<p>16 ottobre a Monaco (Theaterfabrik)<br />17 ottobre a Zurigo (Volkshaus)<br />19 ottobre a Bruxelles (Cirque Royal)<br />20 ottobre a Parigi (Bataclan)<br />22 ottobre a Lussemburgo (Den Atelier)<br />23 ottobre a Londra (Shepherd&rsquo;s Bush Empire)<br />25 ottobre a Lugano (Palazzo dei Congressi)<br />5 novembre a Boston (Regent Theatre)<br />7 novembre a New York (Town Hall) <br />9 novembre a Toronto (Phoenix Concert Theatre)</p>


<br /><hr><sup>New</sup>
<a href="/live/Francesco-De-Gregori-tour-2017-13585-concerts">Francesco De Gregori: tutte le date della tourn&eacute 2017</a>
<hr>
<div style="clear:both"></div>
</div><br />
   
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7578188197594843";
/* muRettGrande */
google_ad_slot = "8167669926";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


 
<div id="fb-root"></div>
<script async src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<fb:comments href="www.musicsense.it/news1989-Un-tour-in-giro-per-il-mondo-989.htm" num_posts="5" 
  width="500"></fb:comments> 
	<div class="angolitondi"></div>
<div class="boxnews">
14/11/14
<div class="miniatura">
<img src="/newsGallery/1764/tmb/degregori_vivavoce_album.jpg" alt="De Gregori il nuovo album a Vivavoce" height="100" width="111" />
</div>
<h1><a href=/news1764-De-Gregori-il-nuovo-album-a-Vivavoce-764.htm>De Gregori il nuovo album a Vivavoce</a></h1>
<div style='clear:both'></div>
</div> 
	<div class="angolitondi"></div>
<div class="boxnews">
08/04/13
<div class="miniatura">
<img src="/newsGallery/1665/tmb/degregori.jpg" alt="In giro per l'Italia a farci sognare!" height="100" width="71" />
</div>
<h1><a href=/news1665-In-giro-per-l-Italia-a-farci-sognare-665.htm>In giro per l'Italia a farci sognare!</a></h1>
<div style='clear:both'></div>
</div> 
	<div class="angolitondi"></div>
<div class="boxnews">
09/12/10
<div class="miniatura">
<img src="/newsGallery/638/tmb/Dalla_De_Gregori.jpg" alt="Work in Progress, il tour di Dalla e De Gregori  diventa album" height="100" width="177" />
</div>
<h1><a href=/news638-Work-in-Progress-il-tour-di-Dalla-e-De-Gregori-diventa-album-638.htm>Work in Progress, il tour di Dalla e De Gregori  diventa album</a></h1>
<div style='clear:both'></div>
</div> 
	<div class="angolitondi"></div>
<div class="boxnews">
01/07/10
<div class="miniatura">
<img src="/newsGallery/431/tmb/DeGregori_Dalla1_508x370.jpg" alt="Inizia il tour De Gregori - Dalla" height="100" width="137" />
</div>
<h1><a href=/news431-Inizia-il-tour-De-Gregori-Dalla-431.htm>Inizia il tour De Gregori - Dalla</a></h1>
<div style='clear:both'></div>
</div> 
		
   <div class="tabsContent"><div class="tab">

	  <div id="myGallery" class="spacegallery" style='height:500px'>

		  

		  
		  <img src="/newsGallery/1989/bigGal/musicsense_Francesco_De_Gregori.jpg" alt="Un tour in giro per il mondo" />
		  		  

		  
		  <img src="/newsGallery/1989/bigGal/musicsense_Francesco_De_Gregori_Foto2.jpg" alt="Un tour in giro per il mondo" />
		  		  

		  		  					  
      </div>
    </div> </div>
</div>
</div>
<div style='clear:both'></div>
<div style='margin-top:5px;'>
</div></div>
<!-- fine colonna sinistra -->
<!-- inizio colonna destra -->
<div class="colonnadx">


<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<!-- leaderboard -->
<ins class="adsbygoogle"
    style="display:inline-block;width:250px;height:250px"
    data-ad-client="ca-pub-7578188197594843"
    data-ad-slot="6690936722"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>








<br />   
        
<div class="boxdx" style="padding:3px !important; 
    border: 2px solid #f29a00 !important;
    border-radius: 25px; !important;overflow: hidden!important;" >
    

<div class="fb-like-box" data-href="http://www.facebook.com/musicsense" data-width="240" data-show-faces="true" data-stream="false" data-header="false "></div>
</div>  
 
<!-- div class="angolitondidx"></div>
<div class="boxdx" style='padding:3px !important'>
 <b>LIKED</b><br />
 <a href="http://www.musicsense.it/news1343-Lou-Reed-Lul&ugrave;-la-tracklist-definitiva-Il-testo-e-la-traduzione-di-Junior-Dad-343.htm">
 <img src="http://www.musicsense.it/newsGallery/1321/tmb/lulu_cover_300x300.jpg" alt="Loutallica - Junior Dad" title="Loutallica - Junior Dad" align=left style="margin-right:5px"></a>
</div !-->



</div>
<!-- fine colonna destra --><!-- inizio colonna centro -->
<div class="colonnacentro" style="text-align:center">

 
	
<h3>CONCERTI</h3>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
ago  3, 2017
<span class="value-title" title="2017-08-03T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Francesco De Gregori ">
  <span class="value-title" title="Francesco De Gregori live in Visso - MC">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/francesco-de-gregori-visso-mc-2017-08-03-in-concert-103665" class="url">Francesco De Gregori @ Visso - MC</a></h2>


<span class="value-title" title="Francesco De Gregori, Visso - MC ">   </span>
</span>
  <span class="location"><span class="value-title" title="Visso - MC, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>

    		
	
	 
		
	
	 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51LuNLz59pL._SS100_.jpg" alt=" Francesco De Gregori" title=" Francesco De Gregori" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album29979-Francesco-De-Gregori.htm> Francesco De Gregori</a></h4> 
	<br> Italiana 1974	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51LuNLz59pL._SS100_.jpg" alt=" Rimmel" title=" Rimmel" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album61039-Rimmel.htm> Rimmel</a></h4> 
	<br> Pop 1975	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/61rwUKRjcRL._SL100_.jpg" alt=" Musica Leggera" title=" Musica Leggera" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album63699-Musica-Leggera.htm> Musica Leggera</a></h4> 
	<br> Folk 1990	<br>
	<br>
	</div><br>
	
		 
		
	
	 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51qPVb0JGeL._SS100_.jpg" alt=" Il mondo di Francesco De Gregori vol. 2" title=" Il mondo di Francesco De Gregori vol. 2" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album76595-Il-mondo-di-Francesco-De-Gregori-vol-2.htm> Il mondo di Francesco De Gregori vol. 2</a></h4> 
	<br> Folk; Musica Italiana 2002	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/41Ji9rTaj-L._SS100_.jpg" alt=" Alice non lo sà" title=" Alice non lo sà" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album82408-Alice-non-lo-sà.htm> Alice non lo sà</a></h4> 
	<br> Folk 1975	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/31osY%2BH%2BNIL._SL100_.jpg" alt=" Calypsos" title=" Calypsos" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album90872-Calypsos.htm> Calypsos</a></h4> 
	<br> Folk-Rock 2006	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/51Zg1rDiggL._SL100_.jpg" alt=" All the best" title=" All the best" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album100228-All-the-best.htm> All the best</a></h4> 
	<br> Folk 1992	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/51azHlOtXZL._SL100_.jpg" alt=" Tra Un Manifesto E Lo Specchio cd 3" title=" Tra Un Manifesto E Lo Specchio cd 3" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album115433-Tra-Un-Manifesto-E-Lo-Specchio-cd-3.htm> Tra Un Manifesto E Lo Specchio cd 3</a></h4> 
	<br> Italiani 2006	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/5185pdW2yiL._SL100_.jpg" alt=" BOOTLEG" title=" BOOTLEG" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album141991-BOOTLEG.htm> BOOTLEG</a></h4> 
	<br> Folk-Rock 1994	<br>
	<br>
	</div><br>
	
		 
		
	
	 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="http://ecx.images-amazon.com/images/I/51bxXBcakiL._SS100_.jpg" alt=" Francesco De Gregori (1974) " title=" Francesco De Gregori (1974) " class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album206416-Francesco-De-Gregori-1974-.htm> Francesco De Gregori (1974) </a></h4> 
	<br>  	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/5106MJEqQQL._SL100_.jpg" alt=" Mix 1" title=" Mix 1" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album309800-Mix-1.htm> Mix 1</a></h4> 
	<br> Folk 2003	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/61WKsarKvGL._SL100_.jpg" alt=" La Valigia Dell`Attore [Disc 2]" title=" La Valigia Dell`Attore [Disc 2]" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album482764-La-Valigia-Dell-Attore-Disc-2-.htm> La Valigia Dell`Attore [Disc 2]</a></h4> 
	<br> Pop 1997	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/51jjp9gR%2BDL._SL100_.jpg" alt=" Terra di nessuno" title=" Terra di nessuno" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album616161-Terra-di-nessuno.htm> Terra di nessuno</a></h4> 
	<br> Italiana 1987	<br>
	<br>
	</div><br>
	
		 
		
			
	<div class="angolitondicentro"></div>
	<div class="boxcentro">
	<strong>
        <a href='http://www.musicsense.it/artist13585-'></a></strong>
			
<img src="https://images-eu.ssl-images-amazon.com/images/I/51azHlOtXZL._SL100_.jpg" alt=" La valigia dell`attore" title=" La valigia dell`attore" class="immagineboxdx"  width="100" height="100">
	<h4><a href=http://www.musicsense.it/album617221-La-valigia-dell-attore.htm> La valigia dell`attore</a></h4> 
	<br> Italiana 	<br>
	<br>
	</div><br>
	
		 
		
	
	 
		 
	
</div>
<!-- fine colonna centro -->






<div class="footer" style="text-align:center"><!-- ckey="78FD5B2C" -->
powered by <a href="http://www.cybernetica.it">cybernetica</a>
  <br />@ 2009-2017 Music Sense
<br />
Tutti i diritti sui materiali sono dei rispettivi proprietari
</p>     
 <!-- ukey="7B665976" -->
</div>
<div id="popUnderC">
	<div id="popUnder"></div>
	<div id="popUndCon"><div class="loginClose"><a onclick="$('#popUnderC').hide();" href="javascript:void(0);"  rel="nofollow"></a></div></div>
</div>

<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link rel="stylesheet" type="text/css" href="/css/style.css" media="screen" />

    <link rel="stylesheet" media="screen" type="text/css" href="/css/aspacegallery.css" />



<script type="text/javascript" src="/myjs/jquery.js"></script>
<script async type="text/javascript" src="/myjs/script.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=206225509428460";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html><script async type="text/javascript" src="/myjs/myspacegallery.js"></script>