<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it">
<head>
<title>Il nuovo inedito dopo 'Senza' - Thegiornalisti @ Music Sense</title> 
<meta name="viewport" content="width=device-width">

<meta property="og:ttl" content="39800000">

 
<meta property="og:image" content="http://www.musicsense.it/newsGallery/1923/musicsense_The_giornalisti.jpg" />
<meta property="og:site_name" content="Music Sense">
<meta property="og:title" content="Il nuovo inedito dopo 'Senza' - Thegiornalisti">
<meta property="og:type" content="website">
<link rel="canonical" href="http://www.musicsense.it/news1923-Il-nuovo-inedito-dopo-Senza-923.htm" />
    <meta http-equiv="content-language" content="it" />

<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="generator" content="Bluefish 1.0.7"/>
<meta name="author" content="musicSense"/>
<meta name="description" content="Thegiornalisti - 'Non caderci mai pi&ugrave;'&nbsp;&egrave; il titolo della nuova canzone della band romana che pubblica gi&agrave; il secondo singolo non incluso nell'album Completamente sold out." />
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta http-equiv="content-type" content="application/xhtml+xml; charset=UTF-8"/>
<meta http-equiv="content-style-type" content="text/css"/>

<link async rel="stylesheet" type="text/css" href="/css/style.css" media="screen" />

	<link rel="stylesheet" async media="screen" type="text/css" href="/css/aspacegallery.css" />
	<meta name="verify-v1" content="pVidEshVNJNXkU03iKeTN5Y+OAmEN0lRaqTmbn/ZLo4=" />
<META name="y_key" content="da5830f4f5fd9901">
<meta property="fb:admins" content="1636374413"/> 

<script language="JavaScript">
	function CloseLogin(){
			document.getElementById("login").style.height="0";
	}
	function DisplayLogin(){
			document.getElementById("login").style.height="auto";
	}
</script>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2800641-14']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



</head>

      
<body onload="menuSlider.init('menu','slide')" style="margin:0;font:.74em Arial,Helvetica,sans-serif;line-height:1.5em;background:url(/images/sfondo.jpg) top left no-repeat #fff;color:#454545">
 <!-- Login -->
	<div id="login">
		<div class="loginContent">
					<form action="/index/login" method="post">
				<label for="log"><b>Username</b></label>
				<input class="campiricerca2" type="text" name="log" id="log" value="" size="23" />
				<label for="pwd"><b>Password</b></label>
				<input class="campiricerca2" type="password" name="pwd" id="pwd" size="23" />
				<input type="submit" name="submit" value="" class="button_login" />
				<input type="hidden" name="redirect_to" value=""/>



						</form>   <div id="newregisterlog">  Non sei ancora registrato?&nbsp; <a href="/register/index"  rel="nofollow">Fallo ora!</a> </div>
			</div>
		<div class="loginClose"><a rel="nofollow" id="closeLogin" href="javascript:void(0);" onclick="CloseLogin();" rel="nofollow"></a></div>
		
	</div> <!-- /login controlla ricerca e artisti-->

    <div id="sidebar">
		<div id="top">
			<ul class="login">
		    	<li class="left">&nbsp;</li>
		        <li>Benvenuto </li>
				<li>|</li><li>
									 <a id="toggleLogin" href="javascript:void(0);" onclick="DisplayLogin();" rel="nofollow">Login</a></li> 
							</ul>
		</div>
		</div>
        <div class="clearfix"></div>
        <div class="contenitore">
<div class="header">
<div class="logo"><a href="http://www.musicsense.it/"><img src="/images/logo.png" alt="Music Sense"  title="Music Sense"  width="235" height="61" /></a>

</div>

<div class="menu">
<ul id="menu">
<li><a href="http://www.musicsense.it/news">NEWS</a></li><li><a href="http://www.musicsense.it/albums">DISCHI</a></li>
<li><a href="http://www.musicsense.it/concerts">LIVE</a></li>
<li><a href="http://feeds.feedburner.com/musicsense" target="_blank" rel="nofollow">RSS</a></li>
<li><a href="http://www.musicsense.it/contact" rel="nofollow">CONTATTI</a></li>
<li><a href="http://www.musicsense.it/artist/freedb">FREE DB</a></li>
<li><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/YZpTP7/download/index.htm"  target="_blank" rel="nofollow"><img 
src="http://www.musicsense.it/immagini/toolbar.png" border=0 title="music sense toolbar" alt="music sense toolbar" width="75" height="19"></a></li>

<div id="slide"></div>
</ul>
</div>
</div>
<div class="ricerca">
<form method="post" action="http://www.musicsense.it/search">
<span class="campiricerca">CERCA</span>&nbsp;&nbsp;<input type="text" name="search" class="campiricerca" value=""/><input type="submit" value="" class="bottone" />
</form>
</div>
<div class="spazio">
  <div style="margin-top:-11px">             <a href="http://www.musicsense.it/news1923-Il-nuovo-inedito-dopo-Senza-923.htm" rel=nofollow><img src="/immagini/it.png" border=0 /></a>
           </div>
           
          

          </div>
<div class="promo">
<p align=center>

<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<!-- leaderboard -->
<ins class="adsbygoogle"
    style="display:inline-block;width:728px;height:90px"
    data-ad-client="ca-pub-7578188197594843"
    data-ad-slot="3737470324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 


</p>
</div>
<!-- inizio colonna sinistra dba1efb2f7a441fb853548f5b3bcd426 -->
    
<div class="contenuti">
<div class="news">

<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.musicsense.it/news1923-Il-nuovo-inedito-dopo-Senza-923.htm&amp;layout=button_count&amp;show_faces=false&amp;width=169&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:169px; height:20px;" allowTransparency="true"></iframe>
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="siteworth">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<g:plusone></g:plusone> 

 
<div>
<div style="float:right;margin-left:7px">
<center>
<img src=/newsGallery/1923/300X300/musicsense_The_giornalisti.jpg alt="Il nuovo inedito dopo 'Senza'" title="Il nuovo inedito dopo 'Senza'"><br /><br />
</center>
</div>

 

<div >


<h4><a href='http://www.musicsense.it/artist365661-Thegiornalisti.htm'> Thegiornalisti</a></a></h4>





<h2>Il nuovo inedito dopo 'Senza'</h2>
<br><b>08/05/17</b><br>
<p><strong>'Non caderci mai pi&ugrave;'</strong>&nbsp;&egrave; il titolo della nuova canzone della band romana che pubblica gi&agrave; il secondo singolo non incluso nell'album <strong>Completamente sold out</strong>.</p>
<p>Solo lo scorso aprile i <strong>TheGiornalisti</strong> hanno pubblicato il brano <strong>'Senza'</strong> e adesso alla vigilia di due concerti evento tornano con una canzone nuova di zecca intitolata <strong>'Non caderci mai pi&ugrave;'</strong>. Entrambi i brani non fanno parte del loro ultimo lavoro discografico <strong>Completamente sold out</strong> e in realt&agrave; ancora non si sa nemmeno se verrano incluse in futuro, dato che la band non accenna a nessuna possibile di ristampa.</p>
<p>L'unica cosa certa &egrave; che il nuovo singolo <strong>'Non caderci mai pi&ugrave;'</strong>&nbsp;sar&agrave; presentato live al pubblico durante i <strong>due appuntamenti</strong> di Roma e Milano. Il primo concerto &egrave; proprio domani <strong>9 maggio</strong> al <strong>Palalottomatica</strong> e poi sar&agrave; la volta del <strong>Forum di Assago</strong> gioved&igrave; <strong>11 maggio</strong>.</p>
<p>Durante i concerti denominati <strong>'Completamente senza'</strong> la band capitanata da Tommaso Paradiso sar&agrave; affiancata da importanti nomi: <strong>Elisa</strong>, <strong>Luca Carboni</strong>, <strong>Fabri Fibra</strong> e <strong>Calcutta</strong>. Al momento il brano <strong>'Non caderci mai pi&ugrave;'</strong>&nbsp;&egrave; disponibile all&rsquo;ascolto online.</p>
<p><iframe src="https://www.youtube.com/embed/5rZrcJArQ6g" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>


<br /><hr><sup>New</sup>
<a href="/live/Thegiornalisti-tour-2017-365661-concerts">Thegiornalisti: tutte le date della tourn&eacute 2017</a>
<hr>
<div style="clear:both"></div>
</div><br />
   
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7578188197594843";
/* muRettGrande */
google_ad_slot = "8167669926";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


    <div class="tabsContent">
            <div class="tab">

<div id="myGallery" class="spacegallery" style='height:500px'>




<img src="/newsGallery/1923/bigGal/musicsense_The_giornalisti.jpg" alt="Il nuovo inedito dopo 'Senza'" />


					
				</div></div>
</div>
<div id="fb-root"></div>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<fb:comments href="www.musicsense.it/news1923-Il-nuovo-inedito-dopo-Senza-923.htm" num_posts="5" 
  width="500"></fb:comments> 
	
</div>
</div>
<div style='clear:both'></div>
<div style='margin-top:5px;'>
</div></div>
<!-- fine colonna sinistra -->
<!-- inizio colonna destra -->
<div class="colonnadx">


<script async src="//pagead2.googlesyndication.com/
pagead/js/adsbygoogle.js"></script>
<!-- leaderboard -->
<ins class="adsbygoogle"
    style="display:inline-block;width:250px;height:250px"
    data-ad-client="ca-pub-7578188197594843"
    data-ad-slot="6690936722"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>








<br />   
        
<div class="boxdx" style="padding:3px !important; 
    border: 2px solid #f29a00 !important;
    border-radius: 25px; !important;overflow: hidden!important;" >
    

<div class="fb-like-box" data-href="http://www.facebook.com/musicsense" data-width="240" data-show-faces="true" data-stream="false" data-header="false "></div>
</div>  
 
<!-- div class="angolitondidx"></div>
<div class="boxdx" style='padding:3px !important'>
 <b>LIKED</b><br />
 <a href="http://www.musicsense.it/news1343-Lou-Reed-Lul&ugrave;-la-tracklist-definitiva-Il-testo-e-la-traduzione-di-Junior-Dad-343.htm">
 <img src="http://www.musicsense.it/newsGallery/1321/tmb/lulu_cover_300x300.jpg" alt="Loutallica - Junior Dad" title="Loutallica - Junior Dad" align=left style="margin-right:5px"></a>
</div !-->



</div>
<!-- fine colonna destra --><!-- inizio colonna centro -->
<div class="colonnacentro" style="text-align:center">

 
	
<h3>CONCERTI</h3>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
mag 11, 2017
<span class="value-title" title="2017-05-11T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Thegiornalisti ">
  <span class="value-title" title="Thegiornalisti live in Assago - MI">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/thegiornalisti-assago-mi-2017-05-11-in-concert-72939" class="url">Thegiornalisti @ Assago - MI</a></h2>


<span class="value-title" title="Thegiornalisti, Assago - MI ">   </span>
</span>
  <span class="location"><span class="value-title" title="Assago - MI, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
lug  6, 2017
<span class="value-title" title="2017-07-06T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Thegiornalisti ">
  <span class="value-title" title="Thegiornalisti live in Ferrara - FE">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/thegiornalisti-ferrara-fe-2017-07-06-in-concert-97869" class="url">Thegiornalisti @ Ferrara - FE</a></h2>


<span class="value-title" title="Thegiornalisti, Ferrara - FE ">   </span>
</span>
  <span class="location"><span class="value-title" title="Ferrara - FE, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
lug 12, 2017
<span class="value-title" title="2017-07-12T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Thegiornalisti ">
  <span class="value-title" title="Thegiornalisti live in Collegno - TO">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/thegiornalisti-collegno-to-2017-07-12-in-concert-97879" class="url">Thegiornalisti @ Collegno - TO</a></h2>


<span class="value-title" title="Thegiornalisti, Collegno - TO ">   </span>
</span>
  <span class="location"><span class="value-title" title="Collegno - TO, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
ago  4, 2017
<span class="value-title" title="2017-08-04T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Thegiornalisti ">
  <span class="value-title" title="Thegiornalisti live in Catania - CT">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/thegiornalisti-catania-ct-2017-08-04-in-concert-97890" class="url">Thegiornalisti @ Catania - CT</a></h2>


<span class="value-title" title="Thegiornalisti, Catania - CT ">   </span>
</span>
  <span class="location"><span class="value-title" title="Catania - CT, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
ago 24, 2017
<span class="value-title" title="2017-08-24T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Thegiornalisti ">
  <span class="value-title" title="Thegiornalisti live in Forte dei Marmi - LU">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/thegiornalisti-forte-dei-marmi-lu-2017-08-24-in-concert-97895" class="url">Thegiornalisti @ Forte dei Marmi - LU</a></h2>


<span class="value-title" title="Thegiornalisti, Forte dei Marmi - LU ">   </span>
</span>
  <span class="location"><span class="value-title" title="Forte dei Marmi - LU, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
ago 26, 2017
<span class="value-title" title="2017-08-26T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Thegiornalisti ">
  <span class="value-title" title="Thegiornalisti live in Chieti - CH">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/thegiornalisti-chieti-ch-2017-08-26-in-concert-97896" class="url">Thegiornalisti @ Chieti - CH</a></h2>


<span class="value-title" title="Thegiornalisti, Chieti - CH ">   </span>
</span>
  <span class="location"><span class="value-title" title="Chieti - CH, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>
<div class="angolitondicentro"></div>
<div class="boxcentro">
<div class="vevent">
 <span class="dtstart">
set  2, 2017
<span class="value-title" title="2017-09-02T21:00:00" />     </span>
</span><br>
  <span class="summary" title="Thegiornalisti ">
  <span class="value-title" title="Thegiornalisti live in Treviso - TV">   </span>
  </span>
<span class="description">
<h2><a href="http://www.musicsense.it/thegiornalisti-treviso-tv-2017-09-02-in-concert-97897" class="url">Thegiornalisti @ Treviso - TV</a></h2>


<span class="value-title" title="Thegiornalisti, Treviso - TV ">   </span>
</span>
  <span class="location"><span class="value-title" title="Treviso - TV, italy"></span>
 </span>

<span class="category">  <span class="value-title" title="Concert"></span></span>

</div>	
</div>

 
	
</div>
<!-- fine colonna centro -->






<div class="footer" style="text-align:center"><!-- ckey="78FD5B2C" -->
powered by <a href="http://www.cybernetica.it">cybernetica</a>
  <br />@ 2009-2017 Music Sense
<br />
Tutti i diritti sui materiali sono dei rispettivi proprietari
</p>     
 <!-- ukey="7B665976" -->
</div>
<div id="popUnderC">
	<div id="popUnder"></div>
	<div id="popUndCon"><div class="loginClose"><a onclick="$('#popUnderC').hide();" href="javascript:void(0);"  rel="nofollow"></a></div></div>
</div>

<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>





<script type="text/javascript" src="/myjs/jquery.js"></script>
<script async type="text/javascript" src="/myjs/script.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=206225509428460";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html><script async type="text/javascript" src="/myjs/myspacegallery.js"></script>